Einzelnen Beitrag anzeigen
Alt 23.04.2011, 14:43   #1
GimpArt
Neuer Benutzer
 
Registriert seit: 21.04.2011
Ort: Hannover
Beiträge: 25
Standard PSPI auch mit Gimp 2.6??

Hallo,

bin neulich auf das PSPI Plugin für Gimp gestoßen und dachte so "WOW das hab ich gesucht", musste dann aber leider feststellen, dass PSPI nich mit Gimp 2.6 kompatibel ist.

Gibt es da viellciht ein Update, oder andere Möglichkeit Photoshop-Plugins auch unter Gimp zu nutzen?

Freue mich auf Vorschläge ;D

MfG: GimpArt
__________________
C:\Users\Lukas\Lukas\Bilder\Fertig\Crysis.jpg
GimpArt ist offline   Mit Zitat antworten