Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Hilfe und Fragen

Hinweise
Alt 10.05.2012, 13:49   #1
NanoPanther
Neuer Benutzer
 
Registriert seit: 10.05.2012
Beiträge: 2
Standard Probleme mit Burshes auswählen, Klonwerkezug funtioniert nicht mehr

Hallo,

ich habe zwei Probleme mit GIMP 2.8 ...

Wenn ich im Werkzeug-Fenster Werkzeuge mit meinem Grafiktablett versuche anzuklicken funktioniert es mehrere male nicht und nach einigen malen klicken funktioniert es dann ... bei der Maus funktioniert es sofort Porblemlos ... wieso bei meinem Stift nicht?

Desweiteren habe ich ein Problem mit dem Klon-Werkzeug ... bei GIMP 2.6 hat es bei mir immer funktioniert (STRG gedrückthalten, seine stelle auswählen und dann loslassen und dann malen ...) bei GIMP 2.8. funktioniert es aber nicht mehr, weder mit Maus noch mit meinem Grafiktablett, ich klicke das Klon-Werkzeug an und eine stelle vom bild und sobald ich die stelle ausgewählt habe und damit malen will spackt alles rum ... es wechselt zwischendurch imemr wieder aufs Pinsel und perspektiven-Tool und schafft es einfach nicht vernünftig meine stelle zu kopieren ...

Weiß jemand wie ich meine Probleme lösen kann? ^^

P.S. ich weiß nicht obs von Nöten ist es zu wissen aber ich habe das System Windows 7 und habe für GIMP weder patches oder sonst was gedownloadet, nur von Chip.de den 2.8 GIMP download.
NanoPanther ist offline  
 

Lesezeichen

Stichworte
gimp 2.8 , klonen , werkzeuge

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:34 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.