Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Arbeiten mit Gimp > Tutorials > Fortgeschritten

Hinweise
Alt 25.07.2006, 11:38   #1
Raver2
Benutzer
 
Registriert seit: 27.06.2005
Beiträge: 85
Standard Was auch immer

hallo,

Willkommen zu meinem zweiten Tutorial.
Ich habe mal aus Langeweile ein bisschen mit Gimp rumgespielt und dabei ist folgendes entstanden. Ich wusste aber nicht wie ich es nennen sollte ....



Schritt 1

- Neues Bild mit Größe: 420 * 420 px
- Filter > Muster > Hilfslinien (Alles so lassen)
- Filter > Glas-Effekte > Lupeneffekt
- Filter > Weichzeichner > Bewegungsunschärfe (Zoom, Länge: 13)

Galeriebild

__________________________________________________ _______________

Schritt 2

- Ebenen > Farben > Kurven
Galeriebild

- Ebenen > Farben > Farbabgleich
Schatten: Blau-30 , Grün-20
Mitten: Blau-100 , Grün-50

- Filter > Künstlerisch > Cartoon (Alles so lassen)

Galeriebild


__________________________________________________ _______________

Schritt 3

- Filter > Verzerren > Wellen
Galeriebild

- Filter Abbilden > Nahtlos machen


Galeriebild




Fertig!
__________________
Raver2 ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:02 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.