Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Arbeiten mit Gimp > Design > Andere

Hinweise
Alt 07.07.2012, 14:13   #1
orbiter
Neuer Benutzer
 
Registriert seit: 07.07.2012
Ort: Berlin
Beiträge: 1
Standard Arbeiten mit Gimp unter Mac und WXP

Hallo Leute,

ich erstelle gerade ein Poster unter MAC 10.5.8 (Gimp 2.6) und möchte dieses auf meinem WXP-PC weiter bearbeiten und umgekehrt. Da mein Mac Leopard nicht mit der Gimp Version 2.8. klar kommt ist meine Frage nun, welche Gimp-Version soll ich mir nun auf den WXP-PC installieren, um Versionskonflikte zu vermeiden, bzw. gibt es welche?

Kann mir jemand helfen?

Liebe Grüße aus Berlin und schönes WE

orbiter
orbiter ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 19:12
The GIMP 2.0.6 schumaml Neues von GIMP 0 03.11.2004 12:07


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:07 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.