Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Hilfe und Fragen

Hinweise
Alt 18.04.2017, 10:07   #1
GvS
Neuer Benutzer
 
Registriert seit: 18.04.2017
Beiträge: 1
Standard Problem mit Pinselwerkzeug

Hallo erst mal an die User,
ich bin Gunther und neu hier.

Ich habe bei Gimp 2.8.2 seit einigen Tagen mit dem Pinselwerkzeug folgendes Problem:
Wenn ich mit Gimp einige Arbeiten durchgeführt habe geht plötzlich das Pinselwerkzeug nicht mehr.
Erst nach einem Neustart von Gimp ist die Verwendung möglich, auch dann, wenn ich vor dem Schließsen meine bisherige Arbeit als .xcf abspeichere, Gimp dann wieder mit dieser .xcf öffne und dort weiter arbeite, wo ich stehengeblieben war.
- Modus sowohl bei Pinsel als auch bei der Ebene auf "normal".
- Keine Auswahl, keine Sperre.
- Die richtige Ebene angeklickt.
- Deckkraft auf 100%.

Kann das evtl. mit der Version 2.8.2 zusammenhängen, da ich erst vor wenigen Tagen das Update gemacht hatte?
Für Lösungsvorschläge wäre ich dankbar.
GvS ist offline   Mit Zitat antworten
 

Lesezeichen

Stichworte
gimp 2.8.2 , neustart , pinsel

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit dem Firefox 2.0.0.3 lumpi OFF-Topic 2 16.04.2007 21:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:28 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.