Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Arbeiten mit Gimp > GIMP-Ressourcen > Plug-ins

Hinweise
Alt 26.01.2011, 21:12   #1
Suchtkrüppel
Neuer Benutzer
 
Benutzerbild von Suchtkrüppel
 
Registriert seit: 26.01.2011
Beiträge: 7
Unglücklich Gimp Resynthesizer Problem

Servus Leute,

hab heute unter Youtube ein Video gesehen wo jemand ein Tutorial zum Resynthesizer PlugIn für GIMP macht, hier der Link:

http://www.youtube.com/watch?v=hw0qqsnKflo

Das Tool fand ich super weswegen ich es auch gleich heruntergeladen habe. Nachd der Installation wollte ich es auch gleich testen und folgte den Schritten wie im Video beschrieben. Habe alles war gleich, das Ausgangsbild, die Bearbeitung nur das Endergebniss war ein anderes...
Wenn ihr das Video gesehen habt dann solltet ihr meine Ergebniss mit dennen aus dem Video vergleichen. Der Unterschied sollte nicht schwer zu erkennen sein:

Das "Lustige" dabei ist das egal wie sehr ich auch die Parameter und Einstellungen veränder nahe zu das selbe Ergebniss herrauskommt. Irgendwas kann doch hier nicht stimmen oder?
Wisst ihr vllt woran das liegen kann o.0?

PS: Habe GIMP v2.4.7
Suchtkrüppel ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gimp besorgen und installieren. Rebell Technische Fragen 106 28.10.2014 17:30
GIMP 2.2.12 schumaml Neues von GIMP 0 10.07.2006 23:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:00 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.