Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 26.05.2013, 12:32   #1
somaya
Neuer Benutzer
 
Registriert seit: 13.04.2013
Beiträge: 1
Standard GIMP auf dem MAC

Guten Tag zusammen,
ich habe folgendes Problem. Beim öffnen von Dateien (egal welches Format) werden mir keine Vorschaubilder angezeigt. Es kommt der Hinweis "wird geladen" und es geht nicht mehr weiter, wenn ich dann auf Vorschau klicke kommt wird mir der Dateiname und die Größe des Bildes angezeigt aber nicht das eigentliche Bild als tumbnail. In den Einstellungen sind die entsprechenden Bildgrößen ausgewählt und auch, dass Vorschaubilder angezeigt werden. Beim googeln und im Forum habe nichts passendes gefunden. Hoffe Ihr habt mir eine Lösung. Danke vorab

Wie ich sehe wurde meine Frage mehrfach gelesen. Eine Lösung scheint mir aber niemand zu wissen. Ergänzend noch folgendes, habe GIMP auf einem Windows Rechner (Windows 7) installiert, da werden mir problemlos die Vorschaubilder angezeigt.

Hallo, hat sich erledigt, habe eben das Programm neu heruntergeladen und jetzt funktioniert es. Danke

Geändert von somaya (26.05.2013 um 19:11 Uhr)
somaya ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
GIMP auf dem Mac instabil? Maler82 Technische Fragen 0 01.01.2013 21:59
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 20:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:06 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.