Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 26.03.2013, 18:34   #1
Usagi
Neuer Benutzer
 
Registriert seit: 26.03.2013
Beiträge: 1
Standard Plugins lassen sich nicht installieren

Hallo ich hoffe mir kann jemand helfen!
Ich möchte für Gimp ein dds-plugin installieren nur bekomme ich dann folgende Fehlermeldung: "Das Programm kann nicht gestartet werden, da libgimpui-2.0-0.dll auf dem Computer fehlt. Installieren Sie das Programm erneut, um das Problem zu beheben."

Erst hieß die Fehlermeldung allerdings nicht 'libgimpui-2.0-0.dll" sondern "libgimp-2.0-0.dll"

Libgimp habe ich wegen einem Tipp im Internet dann in den "System32" Ordner verschoben - hat nichts gebracht, außer dass jetzt die libgimpui fehlt... ich habe Gimp jetzt zum vierten Mal neuinstalliert und es funktioniert immer noch nicht...
Ich hoffe mir kann jemand helfen
Usagi ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[GIMP Registry] - Gimp Plugins installers for Win32 Wilber GIMP 0 21.06.2010 13:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:44 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.