Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 03.05.2018, 14:15   #1
jahsram
Neuer Benutzer
 
Registriert seit: 21.03.2014
Beiträge: 15
Standard Gimp 2.10.0: Start mit Anwendungsfehlern

Mein System: Win 10, 64 bit, automat. updates

Hallo,
beim Start meiner Neuinstallation von Gimp 2.10.0 erscheinen immer zwei Anwendungsfehler - Warnungen:

- webexport.exe
- gmic_gimp.exe

Die plugins sind vorhanden.

Gewundert hat mich, dass das Arbeiten mit den eingebundenen NIK-Filtern und dessen U-points einwandfrei funktioniert.

Gibt es eine Möglichkeit für mich als "fast-Laien" das Problem zu beheben oder benötige ich dazu externe Hilfe?

Viele Grüße aus der Lüneburger Heide,
Hans-Jürgen
jahsram ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[GIMP News] - An Interview with Michael Natterer, GIMP█maintainer Wilber GIMP 0 12.06.2017 20:40
[GIMP News] - GIMP 2.9.4█Released Wilber Archiv 0 12.06.2017 20:40
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 19:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:48 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.