Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Hilfe und Fragen

Hinweise
Alt 12.02.2010, 16:42   #1
Tassi
Neuer Benutzer
 
Registriert seit: 12.02.2010
Beiträge: 3
Böse neue Ebene hat immer selbe Farbe wie die Erste

Wenn ich in Gimp eine neue Ebene öffne hat dies neuerdings immer die selben Farben wie die Erste.
HILFE!!!
Ich habe schon Gimp deinstalliert aber es hat sich nichts geändert.
Weiß irgendjemand wie man das wieder abstellt. Ich liebe Gimp und habe damit vor diesem Problem so schöne Dinge erstellt. Auch das mit den Ebenen funktionierte.

Ich wäre sehr dankbar wenn ich weiter mit Gimp mit Ebenen arbeiten könnte, danke.
Tassi ist offline  
 

Lesezeichen

Stichworte
ebenen , farben

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Twitter Logo und Twitter Button erstellen Mr.AM Fortgeschritten 29 02.04.2010 20:38
Website Tutorial Mefisto Grundlagen 21 25.04.2008 17:35
Jeans - ein Schnittmusterbogen fuer Gimp-Suechtige Libella Fortgeschritten 13 17.06.2007 19:41
Ebenen (Grundlagentutorial) lumpi Grundlagen 0 08.12.2006 16:28


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:42 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.