Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Hilfe und Fragen

Hinweise
Alt 13.06.2016, 19:50   #4
Baumstamm
Neuer Benutzer
 
Registriert seit: 20.04.2016
Beiträge: 5
Daumen hoch Problem gelöst

Also die Export Einstellungen bei den PNGs sind extakt die gleichen, bei einem funktioniert es, beim anderen jedoch nicht.



@schumaml
Ich wusste nicht so recht nach was ich eigentlich bei meinem Problem suchen sollte.
Aber da du meintest es gibt einige Seiten auf denen geanu dieses Thema diskutiert wird, habe ich jetzt tatsächlich auch einige Foren gefunden, die sich mit damit auseinander setzen.

Nach dem ich jetzt seitenweise Threads durchgelesen habe in denen die Leute aneinander vorbei reden, fachsimpeln, klugscheißen, Halbwissen verbreiten und streiten habe ich dazwischen doch tatsächlich noch eine nützliche Antworten gefunden

Es lag daran, der Modus im Bild war warum auch immer auf "indiziert" gestellt

Baumstamm ist offline   Mit Zitat antworten
 

Lesezeichen

Stichworte
blau , freigestellt , schwarz , sony vegas , transparent

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:00 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.