Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Hilfe und Fragen

Hinweise
Alt 17.04.2011, 20:43   #4
Ayla
Neuer Benutzer
 
Benutzerbild von Ayla
 
Registriert seit: 17.04.2011
Beiträge: 2
Standard

Super, genau das hab ich gesucht! Es hat vorerst mit dem speichern zu tun gehabt, da ich es im JPG Format gespeichert habe, aber nun gehts! Danke vile mals!

Und dank Heinz Bär hab ich herausgefunden, dass ich bei den einstellungen ganz am anfang wenn ich ein bild erstellen möchte die einstellung: Transparenz wählen muss, damit ich das ganze bild nachher als ein "render" verwenden kann, und ansonsten kann ich das anscheinend bei den Alphakanälen einstellen. Die ganze sache mit den Alpha-Kanälen hab ich noch nicht ganz verstanden, als ich das Handbuch gelesen habe, aber ich denke das kommt mit der Übung und der Zeit, so lange arbeite ich noch nicht mit Gimp.

Danke euch beiden, hat mir wirklich geholfen!

Gruss Ayla
__________________
Im Traum und in der Liebe gibt es keine Unmöglichkeiten
Ayla ist offline  
 

Lesezeichen

Stichworte
hintergrund entfernen , transparenz

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Tutorial] Auto-Exposure-Bracketing für bessere Bilder flashnfantasy Fortgeschritten 22 11.01.2008 08:37
Bilder im Forum hochladen eleanora Archiv 45 05.06.2006 14:57


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:12 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.