Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 02.08.2019, 21:53   #8
Commander Mclane
Neuer Benutzer
 
Registriert seit: 30.07.2019
Beiträge: 5
Standard

Manchmal kanns so einfach sein, die ältere 2.8 .14 läßt sich problemlos installieren, sowohl die portable als auch die normale.


Das Installationsproblem mit der 2.10 habe ich auf gitlab gemeldet


Viele Grüße
Commander Mclane ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
GIMP 2.10.4 ist erschienen Asmodis Neues von GIMP 5 10.11.2018 21:33
[GIMP News] - An Interview with Michael Schumacher, GIMP█administrator Wilber GIMP 0 12.06.2017 20:40
[GIMP News] - An Interview with Michael Natterer, GIMP█maintainer Wilber GIMP 0 12.06.2017 20:40
[Gelöst] gimp startet nicht: Benutzerinstallation fehlgeschlagen zebrapunkt Technische Fragen 3 24.06.2015 16:10


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:07 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.