Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Arbeiten mit Gimp > GIMP-Ressourcen > Plug-ins

Hinweise
Alt 23.04.2011, 19:57   #2
JanKardel
Erfahrener Benutzer
 
Benutzerbild von JanKardel
 
Registriert seit: 03.10.2008
Beiträge: 3.524
Standard

Was bringt Dich denn zu der Vermutung, dass PSPI unter Gimp2.6 nicht mehr läuft?

Du musst die Einstellungen unter Menü -Filter -Photoshop Plugin Setting für den Pfad zu den Filtern machen und kannst nach einem GIMP Neustart die Filter über Menü -Filter aufrufen.

Einzig gibt es ein Problem mit der Vorschau. Die funktioniert nämlich schon seit einiger Zeit nicht richtig in PSPI.

Aber ansonsten klappt alles.
__________________

JanKardel ist offline   Mit Zitat antworten
 

Lesezeichen

Stichworte
pspi

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Roy Lichtenstein Skript für Gimp 2.6 g0l0m Skripte 16 13.04.2011 17:23
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 20:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:33 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.